2007年03月30日

MailDwarf ver3.10

MailDwarfのver3.10をリリースしました。
今回のバージョンアップの内容は脆弱性の修正。このブログで何度か公開しているver3.10βの新機能は搭載していないのでご注意ください。わかりづらくてすみません。
機能追加版をいじっているうちに脆弱性の報告を頂いてしまったので、そちらへの対応を優先させていただきました。

ver3.01以下のスクリプトをご利用のかたは、お手数ですがバージョンアップをお願いいたします。


なお、3.10βで予定していた新機能は、ver4.00にて搭載するつもりです。なるべく早くリリースしたいと思いますので、もうしばらくお待ちくださいませ!
posted by 文月夕 at 19:10| Comment(0) | TrackBack(0) | メールフォームCGI | このブログの読者になる | 更新情報をチェックする
この記事へのコメント
コメントを書く
お名前: [必須入力]

メールアドレス:

ホームページアドレス:

コメント: [必須入力]

認証コード: [必須入力]


※画像の中の文字を半角で入力してください。

この記事へのトラックバック

PR

×

この広告は1年以上新しい記事の投稿がないブログに表示されております。